BIENVENUE SUR LE FORUM NAVMAN ICN520 / FORUM FERME !

GPS - NAVMAN ICN520
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Bouton ON / OFF - OFF ne répond plus!

Aller en bas 
AuteurMessage
Mario COZZULA



Nombre de messages : 12
Date d'inscription : 12/05/2006

MessageSujet: Bouton ON / OFF - OFF ne répond plus!   Lun 19 Fév - 0:16

Bonjour,
qui a rencontré ce problème et quelle solution y a-t-il SVP. Voilà, je suis obligé de couper l'alimentation car le bouton fonctionne pour allumer l'iCN 520, mais ne réagit pas pour l'éteindre!

Merci à tous de votre aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Admin
Admin
Admin

Nombre de messages : 156
Age : 55
Localisation : NORD / PAS DE CALAIS
Date d'inscription : 01/03/2006

MessageSujet: Re: Bouton ON / OFF - OFF ne répond plus!   Lun 19 Fév - 13:59

Bonjour,

Essai avec le Stylet de faire un RESET (sur le dessus a gauche du NAVMAN),
se qui evite de couper le SWITCH et de perdre la config en RAM.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://asttloison.free.fr
 
Bouton ON / OFF - OFF ne répond plus!
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Identification d'un bouton
» Identification bouton d''uniforme
» Bouton Empire
» mon lecteur de carte SD ne répond plus... HELP !
» Bouton pub

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
BIENVENUE SUR LE FORUM NAVMAN ICN520 / FORUM FERME ! :: CLIQUEZ ICI POUR ENTRER SUR LE FORUM !-
Sauter vers: